I’m anxious

winterwell library

Running Eclipse on Windows 7, I get "the import winterwell cannot be resolved". I did install all the available packages in the SDK Manager, but I evidently do not have the winterwell twitter library.

How can I resolve this?
1 person has
this question
+1
Reply