Help get this topic noticed by sharing it on Twitter, Facebook, or email.

Upgrade apache-2.2.14 to 2.2.31

Hi,
I am using Apache-2.2.14, want to upgrade it to 2.2.31 to support TLS v1.2 certificate. don't know how i'll upgrade. please help me, Thanks.
1 person has
this question
+1
Reply