R Graphics Cookbook by Winston Chang - R version needed for gcookbook?

I'm running R 2.14.0 on my Mac - downloaded/installed ggplot2 package which is used in this book. Tried to install gcookbook to get the data sets for many of the examples in the book. (See "Software and Platform Notes")

But this is what happens:

> install.packages("gcookbook")
Warning message:
In getDependencies(pkgs, dependencies, available, lib) :
package ‘gcookbook’ is not available (for R version 2.14.0)
1 person has
this question
+1
Reply