I’m just curious.

Python version used in SciPy and NumPy: An Overview for Developers

Which versions of NumPy and SciPy and, especially, which version of Python will the forthcoming "SciPy and NumPy: An Overview for Developers " be working from?
1 person has
this question
+1
Reply