I’m confused

PHP 5.4 (5.4.1) has no installer, on PHP.net

Following the instructions in PHP and MySQL, there is not "installer" for the lastest versions of VC9 x86 Threat and Non Thread Safe.

How am I to install it?
Thank you
1 person has
this problem
+1
Reply