Help get this topic noticed by sharing it on Twitter, Facebook, or email.

grails video training

I just bought grails video training but it seems that is very old if i compare to latest versions. I am having hard time to run grails with jdk. I have jdk 1.8.0_40 and grails 3.0.1. I wouldn't like to run older versions because of security risks. I would like to get installation instructions or compatibility statement or otherwise i cannot use the training.
1 person has
this question
+1
Reply