Help get this topic noticed by sharing it on Twitter, Facebook, or email.
I’m confused

"Essential ActionScript 2.0" to understand " Essential ActionScript 3.0"

¿ Do I need to have "Essential ActionScript 2.0" to understand " Essential ActionScript 3.0" ?
1 person has
this question
+1
Reply